News
News & events
Emergency! DBAPPSecurity’s zero-day Vulnerability report (PHPCMS V9 Vulnerability)
2017-04-19

The vulnerability existed in PHPCMS V9 and its 9.6.0 version have been founded recently. PHPCMS V9 uses the PHP5+MYSQL as a technical base for development. According to the analysis from DBAPPSecurity, that problem exists in many government institutions, education agencies, institutions, commercial enterprises and individual web sites.


The DBAPPSecurity research institute and the storm center confirmed that its product team has upgraded the strategy. The platforms of Storm Center and Cloud WAF have already supported the scanning strategy and protection of these two vulnerabilities.